Your Ad Here Your Ad Here
Results 1 to 5 of 5

Thread: Windows Media Player Xp

  1. #1
    hugoharding's Avatar its changed since 02
    Join Date
    Dec 2002
    Location
    London
    Age
    30
    Posts
    298
    Whenever I make a playlist in windows media player on windows xp, in plays through the first song, and then when it gets to the end of that song, it has to re-downlaod the mp3 codec. this happens everytime it starts a new track on its own.

    How do i fix this,

    Hugo.

  2. Software & Hardware   -   #2
    Proper Bo's Avatar spmado BT Rep: +2
    Join Date
    Apr 2003
    Posts
    27,099
    I don't know but you are WAY over the max size for images, 100kb for ALL images

    EDIT: Sorted

    As long as I've got a face
    You've got a place to sit

  3. Software & Hardware   -   #3
    hugoharding's Avatar its changed since 02
    Join Date
    Dec 2002
    Location
    London
    Age
    30
    Posts
    298
    Thanks for telling me, i've sorted it now.

    To be fussy, so are you:



    But anyway, can anyone help with my problem?

    Hugo.

  4. Software & Hardware   -   #4
    Proper Bo's Avatar spmado BT Rep: +2
    Join Date
    Apr 2003
    Posts
    27,099
    No problem

    btw I know, 2kb, I'm so naughty!


    As long as I've got a face
    You've got a place to sit

  5. Software & Hardware   -   #5
    hugoharding's Avatar its changed since 02
    Join Date
    Dec 2002
    Location
    London
    Age
    30
    Posts
    298
    But back to the main problem, I've fixed, so for anyone else with a similar problem here is the solution:

    In the options menu, simply un-tick the 'download codecs automatically' box.

    Hope this helped anyone.

    Hugo.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •