Your Ad Here Your Ad Here
Results 1 to 4 of 4

Thread: Error message posting NZBs

  1. #1
    fastplumb's Avatar D'rip
    Join Date
    May 2007
    Location
    In your hard drive
    Posts
    800
    the last few day I have been getting an error message when trying to submit an NZB post
    the error says "Error: gzcompress() function is not found"
    is this me or the board doing this?
    Powerd by FireFox

  2. Everything Related to the Board   -   #2
    Hairbautt's Avatar *haircut
    Join Date
    Jul 2004
    Location
    Florida
    Age
    20
    Posts
    11,028
    I know for a fact the Rossco is already aware of this issue. They're attempting to sort it out...
    _________________________________________________________________________________________
    Last edited by Alien5; Jun 6th, 2006 at
    06:36 PM..

  3. Everything Related to the Board   -   #3
    fastplumb's Avatar D'rip
    Join Date
    May 2007
    Location
    In your hard drive
    Posts
    800
    ok thanks.
    I was worried it was on my end!
    But now you have confirmed its the server i can relax.
    Powerd by FireFox

  4. Everything Related to the Board   -   #4
    tesco's Avatar woowoo
    Join Date
    Aug 2003
    Location
    Canadia
    Posts
    24,069
    I already talked to tech about this and as far as i know they are working on the issue as we speak.
    I'm off now until tomorrow night so hopefully there's no problems.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •