Your Ad Here Your Ad Here
Results 1 to 4 of 4

Thread: Active X Problem

  1. #1
    I have some problem with Active-X control on windows browser .I checked and uncecked thousand times the buttons on the internet options and still not work .If you have some ideea help me out.

  2. Software & Hardware   -   #2
    BUMP

  3. Software & Hardware   -   #3
    MediaSlayer's Avatar slowly going deaf
    Join Date
    May 2003
    Location
    ur anus
    Posts
    2,783
    What checkboxes are you checking and unchecking? I doubt it will help(you prob already done this) but here is how mine is set up.

    Under the security tab choose "medium" for the security then click "ok". Then click "custom level" to open that window. The first 5 deal with Active X:
    Set those first 5 like this:
    1.prompt
    2.disable
    3.disable
    4.enable
    5.enable

    hope it helps


    sending fiery missiles in manker's japan's general direction.

  4. Software & Hardware   -   #4
    Thanks but does not work.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •