Your Ad Here Your Ad Here
Results 1 to 8 of 8

Thread: Two Quick Questions

  1. #1
    BigBank_Hank's Avatar Move It On Over
    Join Date
    Apr 2003
    Location
    Louisiana
    Age
    36
    Posts
    1,626
    1. First off today on every page that I vast on the board I get a "page done but with errors" exclamation point in the bottom of my IE.

    2. With all the commotion going on about K-lite dying and Kazza phasing out K-lite users is this just the newer versions of K-lite? I am still using 2.43 for the past few days and I leave it running almost all day and I haven't noticed any changes (yet).

  2. Everything Related to the Board   -   #2
    DarthInsinuate's Avatar Died in battle
    Join Date
    Jan 2003
    Location
    Arkham Asylum
    Posts
    5,001
    Originally posted by BigBank_Hank@10 December 2003 - 16:34
    First off today on every page that I vast on the board I get a "page done but with errors" exclamation point in the bottom of my IE.
    i'm getting the same thing

    Code:
    Line: 512
    Char: 3
    Error: Object expected
    Code: 0
    URL: http://klboard.ath.cx/index.php?act=Post&CODE=06&f=1&t=87136&p=727524
    The Sexay Half Of ABBA And Max: Freelance Plants

  3. Everything Related to the Board   -   #3
    Poster
    Join Date
    Jun 2003
    Location
    England
    Posts
    1,491
    Are you using IE6 SP1?

  4. Everything Related to the Board   -   #4
    Poster
    Join Date
    Jun 2003
    Location
    Outer Mongolia
    Posts
    489
    I'm using IE6 with SP1 and board has never played up for ages

  5. Everything Related to the Board   -   #5
    DarthInsinuate's Avatar Died in battle
    Join Date
    Jan 2003
    Location
    Arkham Asylum
    Posts
    5,001
    Originally posted by Kunal@11 December 2003 - 15:35
    Are you using IE6 SP1?
    yes - there doesn't actually look like theres anything wrong on the page, but a little 'error on page' message is just worrying
    The Sexay Half Of ABBA And Max: Freelance Plants

  6. Everything Related to the Board   -   #6
    Poster
    Join Date
    Jun 2003
    Location
    England
    Posts
    1,491
    Use Firebird- the answer to all your problems

  7. Everything Related to the Board   -   #7

    QUOTE (BigBank_Hank @ 10 December 2003 - 16:34)
    First off today on every page that I vast on the board I get a "page done but with errors" exclamation point in the bottom of my IE.


    Me too, been like this for the last couple of days.........

  8. Everything Related to the Board   -   #8
    If 7th Reinstaleld the skin. "2min job" the erros will go.
    Nothing to worry about though, its jsut that ether somewhere along the line, a line has been edited, and the script is looking for the "close tag"




Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •