Your Ad Here Your Ad Here
Results 1 to 6 of 6

Thread: How The Hell Do I Keep Klite Running

  1. #1
    HELP
    Im running KLite 2.4.3 using aol and have a problem staying online for more than a few hours WHICH MEANS I CANT SHARE FOR LONG !, there is a problem with aol apparently and i would be eternally gratfull if anyone out there has come across the same problem and knows how to fix it. I cant change from aol coz the f*****s made me sighn up for a 12 month contract, but if i get many more "init package not verified" as i go through a shutdown i is gonna toss the lot out the poxy window anyway!.

    if anyone can help
    Please reply
    my sanity depends on it!

  2. File Sharing   -   #2
    Originally posted by TIM-TIMMY@28 December 2003 - 20:39
    HELP
    Im running KLite 2.4.3 using aol and have a problem staying online for more than a few hours WHICH MEANS I CANT SHARE FOR LONG !, there is a problem with aol apparently and i would be eternally gratfull if anyone out there has come across the same problem and knows how to fix it. I cant change from aol coz the f*****s made me sighn up for a 12 month contract, but if i get many more "init package not verified" as i go through a shutdown i is gonna toss the lot out the poxy window anyway!.

    if anyone can help
    Please reply
    my sanity depends on it!
    ive had this pain in the arse problem,

    open a web page (bbc home page) that is constantly updating and u should keep ur connection

    ps. aol r so fuckin wank

  3. File Sharing   -   #3
    Poster
    Join Date
    Sep 2003
    Location
    Florida
    Posts
    594
    I heard that AOL is against KaZaA (lite), so you might have problems with them.

  4. File Sharing   -   #4


    [COLOR=red][SIZE=14]THANK YOU THAT SEEMS TO HAVE WORKED, I DONT S'POSE YOU HAVE ANY IDEA HOW TO KILL THE IDLE WINDOW IN AOL HAVE YOU?..... :helpsmile:

  5. File Sharing   -   #5
    I DONT S'POSE YOU HAVE ANY IDEA HOW TO KILL THE IDLE WINDOW IN AOL

    TRYTHIS

  6. File Sharing   -   #6
    i am so glad i found the wit to try and see if i could get some help here this has been driving my absolutly nuts for months and ive tried eveyting to solve the problem ive changed every piece of wire i could ive doubled memory, changed harddrives ect. and in two days you have solved the problem thank you dont go far enough you have restored my faith in human nature, i am humbled.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •