Your Ad Here Your Ad Here
Results 1 to 6 of 6

Thread: Problem With Kazupernodes 1.4.6

  1. #1
    I just opened Kazupernodes and a dialog box appeared saying
    "Runtime error:'6'
    Overflow"
    Can someone help me on this?

  2. File Sharing   -   #2
    You should upgrade to Kazupernodes version 1.4.7 at http://www.kazupernodes.tk
    This bug has been fixed in the new version, as far as I know.

  3. File Sharing   -   #3
    BANNED
    Join Date
    May 2003
    Posts
    5,605
    thats right we are upto 1.4.8 rc accualy and this tells us you need to update your klite

  4. File Sharing   -   #4
    Hurrah for Sparkle and Muscleman It worked. Thanks a lot guys.

  5. File Sharing   -   #5
    Mualeman, I had another look at the kazupernodes website, and I can't seem to find any reference to 1.4.8 rc. All I can see is version 1.4.7
    Can you tell me where you found the 1.4.8 version, as I'd like to try it. Thanks.

  6. File Sharing   -   #6
    BANNED
    Join Date
    May 2003
    Posts
    5,605
    @sparcle look at this update in 2.4.4 also in klr 2.4.8

    i think you should find it on fasttrack forum or kaupernode test builds

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •