Your Ad Here Your Ad Here
Page 1 of 2 12 LastLast
Results 1 to 10 of 11

Thread: Image Upload Function

  1. #1
    scribblec's Avatar Poster
    Join Date
    Jan 2003
    Location
    england
    Posts
    3,326
    what happened to it?

  2. Everything Related to the Board   -   #2
    Out of The Ordinary
    Join Date
    Feb 2003
    Posts
    4,113
    What about it?

    It works

  3. Everything Related to the Board   -   #3
    Retired
    Join Date
    Feb 2003
    Posts
    14,058
    seems to be disabled in the lounge...

  4. Everything Related to the Board   -   #4
    scribblec's Avatar Poster
    Join Date
    Jan 2003
    Location
    england
    Posts
    3,326
    Originally posted by {I}{K}{E}@15 February 2004 - 02:06
    seems to be disabled in the lounge...
    nah i dont have it

    im replying to this post and theres no button to upload the pic under this box

  5. Everything Related to the Board   -   #5
    Out of The Ordinary
    Join Date
    Feb 2003
    Posts
    4,113
    Yes there's

  6. Everything Related to the Board   -   #6
    Skillian's Avatar T H F C f a n BT Rep: +1
    Join Date
    Dec 2002
    Posts
    1,806
    Nothing like that here...


  7. Everything Related to the Board   -   #7

  8. Everything Related to the Board   -   #8
    Virtualbody1234's Avatar Forum Star BT Rep: +2
    Join Date
    Oct 2003
    Location
    Canada
    Posts
    11,497
    7thElement said he was having problems with it.

    Its working for me.

    Maybe its disabled for members now.

  9. Everything Related to the Board   -   #9
    The Reverand's Avatar www.gamufi.com
    Join Date
    Nov 2003
    Posts
    67
    I don't have the option either.
    www.gamufi.com/forums
    www.getfirefox.com
    www.outfoxed.com
    4MB/384

  10. Everything Related to the Board   -   #10
    Its disabled for members from a long time back. Probably like after two-three days it was introduced. Also, I am having problems posting images from different sites. It works fine if i upload it but if im getting it from a site (which by the way works on other forums) it doesnt work.
    <span style='color:black'> I am a part of all that I have met - Lord Tennyson</span>
    <span style='color:blue'>Try not to let your mind wander...it is too small and fragile to be out by itself</span>

Page 1 of 2 12 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •