Your Ad Here Your Ad Here
Results 1 to 8 of 8

Thread: Signature Problem

  1. #1
    hi, my signatuire (the mask) used to burn before, it looked as if it was on fire, but for some reason it doesnt anymore??

  2. Software & Hardware   -   #2
    4play's Avatar knob jockey
    Join Date
    Jan 2003
    Location
    London
    Age
    35
    Posts
    5,530
    it looks like its burning to me.

    do you use zonealarm ?

  3. Software & Hardware   -   #3
    no i dont, i have sygate, and its only happened in the last couple of days, just to confirm u can see a moving picture, i mean the flames actually move, thats whats supposed to happen. it doesnt happen for me though. recently i had deleted some stuff from my content.IE5 folder, i dont know if that means anything. what makes it burn anyway, maybe i should have a look at that and make sure it is on my pc

  4. Software & Hardware   -   #4
    4play's Avatar knob jockey
    Join Date
    Jan 2003
    Location
    London
    Age
    35
    Posts
    5,530
    try using another browser.

    <=== is he dancing on standing still

    it might be all gifs are frozen at the first frame.

  5. Software & Hardware   -   #5
    your friend is dancing, infact i dont have any moving pictures in this forum. so now what??

    EDIT: your friend is NOT dancing,

    EDIT 2: ok i tried it through mozilla firefox and everything works fine but how can i make it work in IE??

  6. Software & Hardware   -   #6
    help please

  7. Software & Hardware   -   #7
    BANNED
    Join Date
    Mar 2003
    Posts
    4,053
    It should be enabled mate.You could check,


    tools ,internet props ,advanced,,u should find an option here

  8. Software & Hardware   -   #8
    thank you it was there. &#39;play animations in web pages&#39; . thanks again im now on fire &#33;&#33;&#33;&#33;

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •