Your Ad Here Your Ad Here
Results 1 to 5 of 5

Thread: Acp Problems

  1. #1
    Poster
    Join Date
    Aug 2003
    Posts
    875
    i was tring to encode a kvcd with acp and everything went fine untill the "prediction" stage. then tmpeg didnt come up like it was supposed to. it was in the processes but it wasnt opened up. acp was just staying and the prediction stage for hours doing nothing. any1 know whats wrong?

  2. Software & Hardware   -   #2
    Poster
    Join Date
    Jan 2004
    Location
    Usa
    Age
    32
    Posts
    344
    i dont think you can make another kvcd if its already in kvcd format.

  3. Software & Hardware   -   #3
    Poster
    Join Date
    Aug 2003
    Posts
    875
    it is? its says its a .avi on my comp

  4. Software & Hardware   -   #4
    muchspl2
    Guest
    I updated resently to the new version and i wish I haden't I was using the older one fine and now v-dubmod maxxes out my resources and takes 3 times as long to strip the wav from my movies
    I don't have a copy of the old version :/
    but you should just try reinstalling it and/or tmpgenc
    good luck

  5. Software & Hardware   -   #5
    Poster
    Join Date
    Aug 2003
    Posts
    875
    it worked! thanks muchspl. hopefully itll keep working! i tried reinstalling acp b4 i posted this thread but not tmpeg so guess that was the problem.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •