Your Ad Here Your Ad Here
Results 1 to 9 of 9

Thread: What The F*ck...

  1. #1

  2. Lounge   -   #2
    its not happening to me

    Klite Clan : <span style='color:purple'> [ThE_Def-EndERS]</span>
    [Clan Site]

  3. Lounge   -   #3
    Iv been getting it for about 3 months now, i get it about once every 200 posts i do


  4. Lounge   -   #4
    Cheese's Avatar Poster
    Join Date
    Sep 2003
    Location
    is everything.
    Age
    40
    Posts
    19,023
    Originally posted by peerzyboy@16 April 2004 - 22:01
    Iv been getting it for about 3 months now, i get it about once every 200 posts i do
    So once a day then...?

  5. Lounge   -   #5
    Originally posted by Withcheese+16 April 2004 - 23:02--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (Withcheese @ 16 April 2004 - 23:02)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-peerzyboy@16 April 2004 - 22:01
    Iv been getting it for about 3 months now, i get it about once every 200 posts i do
    So once a day then...? [/b][/quote]
    Funny you mention that there was one thread that i got over 2500 posts in it, it was the 1000 reply&#39;s thread

    mind you my msn is fucked as well, for some reason every tme i close a convosation with Cheese or Sam^4 i get this invalid charater error, do you guys use wird ass font&#39;s or something


  6. Lounge   -   #6
    Cheese's Avatar Poster
    Join Date
    Sep 2003
    Location
    is everything.
    Age
    40
    Posts
    19,023
    Originally posted by peerzyboy+16 April 2004 - 22:05--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (peerzyboy @ 16 April 2004 - 22:05)</td></tr><tr><td id='QUOTE'>
    Originally posted by Withcheese@16 April 2004 - 23:02
    <!--QuoteBegin-peerzyboy
    @16 April 2004 - 22:01
    Iv been getting it for about 3 months now, i get it about once every 200 posts i do

    So once a day then...?
    Funny you mention that there was one thread that i got over 2500 posts in it, it was the 1000 reply&#39;s thread

    mind you my msn is fucked as well, for some reason every tme i close a convosation with Cheese or Sam^4 i get this invalid charater error, do you guys use wird ass font&#39;s or something [/b][/quote]
    That is us hackeriszoring you with teh gep...

  7. Lounge   -   #7
    Originally posted by Withcheese+16 April 2004 - 23:10--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (Withcheese @ 16 April 2004 - 23:10)</td></tr><tr><td id='QUOTE'>
    Originally posted by peerzyboy@16 April 2004 - 22:05
    Originally posted by Withcheese@16 April 2004 - 23:02
    <!--QuoteBegin-peerzyboy
    @16 April 2004 - 22:01
    Iv been getting it for about 3 months now, i get it about once every 200 posts i do

    So once a day then...?

    Funny you mention that there was one thread that i got over 2500 posts in it, it was the 1000 reply&#39;s thread

    mind you my msn is fucked as well, for some reason every tme i close a convosation with Cheese or Sam^4 i get this invalid charater error, do you guys use wird ass font&#39;s or something
    That is us hackeriszoring you with teh gep... [/b][/quote]
    Yeah i have a folder for all the crap and worthless shyte you guys send me:

    Image Resized
    [img]http://img50.photobucket.com/albums/v152/peerzyboy/gep_folder.jpg' width='200' height='120' border='0' alt='click for full size view'>



  8. Lounge   -   #8

  9. Lounge   -   #9
    Cheese's Avatar Poster
    Join Date
    Sep 2003
    Location
    is everything.
    Age
    40
    Posts
    19,023
    Originally posted by peerzyboy+16 April 2004 - 22:18--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (peerzyboy &#064; 16 April 2004 - 22:18)</td></tr><tr><td id='QUOTE'>
    Originally posted by Withcheese@16 April 2004 - 23:10
    Originally posted by peerzyboy@16 April 2004 - 22:05
    Originally posted by Withcheese@16 April 2004 - 23:02
    <!--QuoteBegin-peerzyboy
    @16 April 2004 - 22:01
    Iv been getting it for about 3 months now, i get it about once every 200 posts i do

    So once a day then...?

    Funny you mention that there was one thread that i got over 2500 posts in it, it was the 1000 reply&#39;s thread

    mind you my msn is fucked as well, for some reason every tme i close a convosation with Cheese or Sam^4 i get this invalid charater error, do you guys use wird ass font&#39;s or something

    That is us hackeriszoring you with teh gep...
    Yeah i have a folder for all the crap and worthless shyte you guys send me:

    Image Resized
    Image Resized
    <a href=&#39;
    http://img50.photobucket.com/albums/...older.jpg&#39; target=&#39;image&#39;>Image Resized
    [img]http://img50.photobucket.com/albums/v152/peerzyboy/gep_folder.jpg' width='200' height='120' border='0' alt='click for full size view'></a>

    [/b][/quote]
    I&#39;m more worried that you have a folder labelled IN...what has he been sending you? Pictures of his "kebab"?

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •