Your Ad Here Your Ad Here
Results 1 to 4 of 4

Thread: Harry Potter 3 Burning Problem

  1. #1
    Hi I recently downloaded a copy of harry potter and the prisoner of azkaban in suprnova and when I checked cue file of the cd1(there's 3) it showed me a bunch of weird letters so i changed it to what a cue file should look like and when i tried to burn it with nero a window pops up that says something about a cue file error this has also appened before i changed the cue file after this i decided to burn the bin file and a window popped upsaying about a sharing i in trouble??

  2. Movies & TV   -   #2
    here isthe message that appears whenever I try to open a cue file in nero:
    "An error while loading the cue sheet file
    'C:\Documents and Settings\MyFolder\My Documents\ABC Downloads\harypotter\(title).cue' (line 1)"

  3. Movies & TV   -   #3
    sArA's Avatar Ex-Moderatererer
    Join Date
    Feb 2003
    I am no expert but 2 things strike me.

    First that changing the file name may mean that the cue is not associated with the bin.

    second...why not just try a different burning software like burnatonce, or mount it using demontools.

    It has worked for me on occasion when nero was not in the mood. B)

  4. Movies & TV   -   #4
    ohno i just changed the cue's name because I was to lazy to write ck-hp3tc-cd1.cue...or (something like that)down in my post before


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts