Your Ad Here Your Ad Here

View Poll Results: Which skin do you use, any problems?

Voters
31. You may not vote on this poll
  • Default Style, no problems

    4 12.90%
  • Synapse Style, no problems

    8 25.81%
  • Chromo Style, no problems

    10 32.26%
  • Default Style, with problems

    3 9.68%
  • Synapse Style, with problems

    2 6.45%
  • Chromo Style, with problems

    3 9.68%
  • All Styles, with problems

    1 3.23%
Page 1 of 2 12 LastLast
Results 1 to 10 of 13

Thread: Skins and Software Problems

  1. #1
    lynx's Avatar .
    Join Date
    Sep 2002
    Location
    Yorkshire, England
    Posts
    9,810
    Which skin do you use?

    Do you experience any of the database/function not available problems?

    Please vote so we can see if there's any correlation between the two.
    .
    Political correctness is based on the principle that it's possible to pick up a turd by the clean end.

  2. Lounge   -   #2
    tesco's Avatar woowoo
    Join Date
    Aug 2003
    Location
    Canadia
    Posts
    24,069
    Chromo, with problems.
    But i've tried changing to the default skin and i get the same errors anyway...

  3. Lounge   -   #3
    Vargas's Avatar gone fishin'
    Join Date
    Jul 2003
    Location
    the poopdeck
    Posts
    1,937
    i noticed when using a different browser, it would display a differnet skin, i wonder if it is a conflict between the usercp settings and cookie settings.
    try clearing all cookies and see if that helps?

  4. Lounge   -   #4
    Can you add an option All Skins, All Problems as thats me.


  5. Lounge   -   #5
    tesco's Avatar woowoo
    Join Date
    Aug 2003
    Location
    Canadia
    Posts
    24,069
    Quote Originally Posted by Vargas
    i noticed when using a different browser, it would display a differnet skin, i wonder if it is a conflict between the usercp settings and cookie settings.
    try clearing all cookies and see if that helps?
    the skin choice is stored in a cookie. so a different browser will not read the other browser's skin cookie and so it will show a different skin.

  6. Lounge   -   #6
    I use VB Default mostly and have no problems really...

  7. Lounge   -   #7
    Guillaume's Avatar Kentish old lady BT Rep: +8BT Rep +8
    Join Date
    May 2003
    Posts
    7,763
    VB default too, with some small problems. Usually clearing my cache solves them.

  8. Lounge   -   #8
    Vargas's Avatar gone fishin'
    Join Date
    Jul 2003
    Location
    the poopdeck
    Posts
    1,937
    Quote Originally Posted by rossco
    Quote Originally Posted by Vargas
    i noticed when using a different browser, it would display a differnet skin, i wonder if it is a conflict between the usercp settings and cookie settings.
    try clearing all cookies and see if that helps?
    the skin choice is stored in a cookie. so a different browser will not read the other browser's skin cookie and so it will show a different skin.
    yeah i had IE set to not accept cookies

  9. Lounge   -   #9
    Samurai's Avatar Usenet Fanboy
    Join Date
    May 2003
    Location
    London, United Kingdom
    Age
    35
    Posts
    4,532
    Synapse Style, no problems

    I was using Chromo but was having error messages. That was 2 months back and haven't gone back

  10. Lounge   -   #10
    iamtheoneandonlyone's Avatar Andromeda Ascendant
    Join Date
    May 2003
    Location
    Andromeda Galaxy
    Age
    30
    Posts
    358
    I use the Synapse style...I use to have problems on it, but not anymore.

Page 1 of 2 12 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •