Your Ad Here Your Ad Here
Results 1 to 4 of 4

Thread: videolan settings 0.82

  1. #1
    hi, i have just dl the new version of videolan and when i play a movie in full screen mode my pc screensaver will activate after its set time. how can i disable that?

  2. Software & Hardware   -   #2
    mr. nails's Avatar m@D @n!m3 BT Rep: +1
    Join Date
    Oct 2003
    Location
    austin, tx
    Posts
    3,588
    i had the same prob. couldn't find it in option so i had to disable ss all together.
    Alamo Drafthouse!

    Last Game Completed: Aliens: Colonial Marines (PC) 10-13-13
    Now Playing: Paper Mario 64
    Total Games Completed: 503

  3. Software & Hardware   -   #3
    mike45450's Avatar =_=_=
    Join Date
    Feb 2003
    Location
    England
    Age
    28
    Posts
    511
    uh...you could disable SS if you can

    Or you just set the time that the SS activates to really high, so it won't come on


  4. Software & Hardware   -   #4
    sameer0807's Avatar I aIn'T nO sErIoUs
    Join Date
    Feb 2004
    Location
    - = C.a.N.a.D.A = -
    Age
    30
    Posts
    961
    just disable the screen saver.....

    "I'll be here... I'll be 'waiting'...here... I'll be waiting... for you ... so... If you come here... You'll find me. I promise..."

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •